Odkryto groźną lukę w Google Chrome

Odkryto groźną lukę w Google Chrome

W Google Chrome odnaleziono "dziurę", która już zostaje wykorzystywana przez cyberprzestępców. Uaktualnijcie swoją przeglądarkę!


W Chrome wykryto niedogodność związaną z wbudowanym Flash Playerem, która szybko została naprawiona, jednak aby zadziałała potrzebna jest aktualizacja.



Gigant z Mountain View alarmuje do wszystkich użytkowników o uaktualnienie przeglądarki do wersji 72.0.3626.121. Hakerom już udało się odnaleźć sposób na atak komputerów z 32-bitową wersją Windowsa 7, dlatego przy okazji warto zmienić wersję swojego systemu na nowszą, o czym również wspomina Google.

Pamiętajmy, że zagrożenie dla użytkowników starszej wersji Windowsa, nie oznacza całkowitego bezpieczeństwa posiadaczy tej nowszej. Warto więc śledzić kolejne aktualizacje i być na bieżąco oraz nie zachowywać się lekkomyślnie w sieci i skutecznie zabezpieczać swoje hasła.

avatar

Angelika Kaluga

Brak opisu